Здравствуйте, Гость ( Вход | Регистрация )

Правила | Поиск | Помощь | Участники | Репутация


  ОтветитьНовая темаНовый опрос
Компьютер неработает
« Предыдущая тема | Следующая тема » Версия для печати
nempak
2 Aug 2009, 09:29  


Сейчас вне форума
Группа: Новичок
Сообщений: 1
Репутация: нет
Регистрация: 2 Aug 09


Здравствуйте!Такая ситуация!У меня стоит Windows XP 3SP Антивирус Nod 32(4262)!Стоит программа Run Pad Shell 3d!Всё хорошо было!Но пришла такая штука!Загружается компьютер идет загрузка Run Pad Shell 3d, всё загрузилось и только когда я поворушу мышью сразу становиться черный екран и всё больше ниче делать не могу!Ну я взял перезагурзил компьютер и зашел в безопасный режим!Токо загрузиться Run Pad Shell 3d то не работает мишь!!!ну всё отказывает!
Тут уже проблемма такая я вот взял та и думаю не буду мучаться и переустановлю Windows!Взял я сборку Chip 01.09!Выбрал установку автомат с драйверами!Ну и дошло оно до выбора дисков куда устанавливать!Ну я выбрал как всегда где у меня и была ОС на диск С. Ну и оно начало форматировать. потом отформатировало и начало копировать файли. потом оно докопировало, компьютер перезагрузился и началась установка, установка дошла до 26 минуты и начало выкидывать типа отсутствует файл (название не помню но он находится в папке i368 и вконце розширения стоит "_"), и там стоит теперь типа "Отмена" или "Найти" ну я нажимаю найти, но сам интерес в том что тот файл что пишет отсутствует он на самом деле там есть!Я нажимаю на него, выбераю его и нажимаю "Ок" но оно всё равно выкидывает типа не может найти!Ну я нажал пропустить!И потом оно начало уже остальные файлы выкидывать типа отсутсвуют!ну я подумал что диск поврежден(но я день назад дома переустанавливал виндовс) и взял другой виндовс(SP3 X Team)!Но оно та же самая проблемма!!!!Ну я потом взял тот Виндовс Chip 01.09 и взял установку без драйверов!Но тепер уже проблемма в другому!Когда после форматирование, начинается копирование файлов то оно типа пишет не удается скопировать файл(название точно не помню)!ну я пропустил и всё равно тоже самая ошибка!Вставил другой виндовс(то уже какойто другой файл не может скопировать!Но интерес в том что я каждый раз форматировал NTFS(ну я так понимаю что если я форматирую NTFS то все должно с диска С удалиться, но я взял не нажал загрузку с диска а просто пусть загрузится подумал, оно берет загружается и там есть два виндовса!ну я зашел на первый, тупо черны екран стоит и всё после выбора виндовса тупо черный екран!Перезагрузил, выбрал второй виндовс, то началась установка Chip 01.09!Ничего не получилось!Ну я еще один скачал виндовс, кароче та же самая проблемма!!Ну и я решился, взял настоящий лицензионныва Windows XP SP 2 Home Edition!Ну я подумал если на диск С не устанавливается то установлю на Е а С потом форматну!Дошло до выбора дисков, я выбрал Е, хм…но она написало что диск Е не может быть установлено, перезагрузился!Дошло до выбора дисков!Я выбрал С! Отформатировало , а копировать не смогло!Пишет типа С поврежден проверьте типа правильность подключения диска С и вставлен ли диск в дисковод!Ну я перезагрузил и выбрал снова диск Е, но после выбора диска Е оно мне написало Установка не может быть прододжена бо диск С поврежден!и всё!Ааааа еще забыл сказать я еще пробовал Live CD!Я вставил диск и началась загрузка и написало Download Windows Files вроде такое написало!Дошло оно до конца и перезагрузился компьютер!и ничего не произойшло!Я по новой начал но оно опьять до конца дошло и перезагрузилось!и всё!и еще, в биосе стоит первая загрузка с диска!но оно не грузит с диска!я беру нажимаю F6 и тогда выбераю загрузку с CD!и еще я в биосе не могу поменять загрузку там с сиди на винчестер или флеш!!Помогите!Обьясните проблемму почему не переустанавлевается и вообще обьясните всё что я тут написал!Мож чтото с винчесетром??Помогите решить проблемму!!


P.S указывая сборки Windows я не рекламировал их а просто указвал для полной информации!!
 
 
0 ответов с 2 Aug 2009, 09:29 Версия для печати

<< Назад в Recycle bin
ОтветитьНовая темаНовый опрос