Здравствуйте, Гость ( Вход | Регистрация )

Правила | Поиск | Помощь | Участники | Репутация


  ОтветитьНовая темаНовый опрос
ПК включается через раз, черный экран с мигающим подчеркиванием
« Предыдущая тема | Следующая тема » Версия для печати
Xhang
2 Apr 2016, 10:29  


Сейчас вне форума
Группа: Новичок
Сообщений: 2
Репутация: нет
Регистрация: 2 Apr 16


Аппаратная конфигурация:
Тип ПК: desktop
Материнская плата: ASUS z170-p d3 (новая)
Процессор: Intel Core i7 6700k (не в разгоне, новый)
Оперативная память: DDR3 8Gb ADATA + DDR3 4Gb Crucial
Винчестер: SSDNow Kingston 240gb + Toshiba 3Tb DT01ACA300
Видеокарта: GeForce 210
Блок питания: Aero Cool VX-600, 600 Вт (новый)

Системная конфигурация:
Операционная система: Windows 7 Максимальная
Разрядность ОС: х64

Доброго времени суток, уважаемые форумчане! Мой компьютер включается через раз. Проблема в том, что иногда загрузка просто останавливается на черном экране с мигающим нижним подчеркиванием после показа лого ASUS и не реагирует на Ctrl + Alt + Del и Reset. Помогает выкл-вкл. кнопкой power. Проводил диагностику HDD утилитой Victoria, ошибок и угроз не обнаружено. Сканировал ПК антивирусом — все чисто. Проводил тест оперативной памяти — ошибок не выявлено. Проводил чистку и перебор ПК, хотя собран он был сравнительно недавно и исправно работал пару-тройку недель — не помогло. Пробовал восстанавливать загрузчики, средствами Windows (как из системы, так и с загрузочного носителя), и через командную строку (FixMBR и FixBoot) — безрезультатно. Восстановление системы также не помогло.
Обращаю внимание, что случается это периодически и никак не предсказывается, когда ПК загружается как обычно — никаких неполадок в работе нет, все поет как часы. Появилось это внезапно, предпосылок назвать не могу, использовал ПК в штатном режиме. Возможно ли это потому что юзал утилиту Auslogics BoostSpeed? Помогите уважаемые знатоки справиться с недугом, жутко бесит, что приходится при включении по несколько раз ребутать машину, чтобы завести Windows.
 
 
Xhang
2 Apr 2016, 11:51  


Сейчас вне форума
Группа: Новичок
Сообщений: 2
Репутация: нет
Регистрация: 2 Apr 16


Проблема решилась обновлением BIOS и установкой свежей прошивки на SSD!
 
 
1 ответов с 2 Apr 2016, 10:29 Версия для печати

<< Назад в ОС
ОтветитьНовая темаНовый опрос